您所在的位置:下载吧 > 软件教程 > 手机教程 > 正文

2017双11对手机淘宝、天猫版本有要求吗?双11手机淘宝和天猫的版本要求

  • 时间:2017-11-09 11:32
  • 来源:网络
  • 编辑:yangxiaorong

2017双11对手机淘宝、天猫版本有要求吗?双11手机淘宝和天猫的版本要求是什么?我们一起看看2017双十一手机淘宝和天猫的版本要求。希望能帮到你啦。

2017双11对手机淘宝、天猫版本有要求吗?双11手机淘宝和天猫的版本要求

手机淘宝  iOS 7.0.0及以上版本

手机淘宝  安卓 7.0.2及以上版本

天猫 iOS 7.0.0及以上版本

天猫 安卓 7.0.0及以上版本

最近更新

人气排行