您所在的位置:下载吧 » 软件教程 » 浏览器 » 正文

谷歌浏览器不支持调用旺旺客户端怎么办?

  • 时间:2018-03-15 14:15:02
  • 来源:下载吧
  • 编辑:yangxiaorong

谷歌浏览器不支持调用旺旺客户端怎么办?一般来说,用户出现这个情况的话,可以先打开浏览器查看是否是最新版,目前新版浏览器版本号是42。

如果是的话,默认是不支持调用旺旺客户端的,也不支持数字证书。我们还可以手动开启这个功能,让它支持。

在chrome浏览器地址栏输入chrome://flags/#enable-npapi,点击开启了之后,重启下浏览器即可哦

注意事项:

1、这个只针对谷歌新版浏览(42版本以上)

2、启用后要重启一下浏览器

blob.png

推荐阅读

人气排行